Vous êtes dans : Panda Security > IT Security for Business > support > Soporte Productos Panda Security

Vous avez besoin d’aide sur quel sujet ?
(Exemple : “Panda AdminSecure”, “erreur 2093”)
Print

Erreur 1298 lors de l'installation de Endpoint Protection

Ces informations s’appliquent à:

Produits
Endpoint Protection
Endpoint Protection Plus

Symptômes

L'erreur 1298 s'affiche lors de l'installation de Endpoint Protection.

Cause

Défaillance générale de l'intégration.

Solution

  1. Accédez à la console web de Endpoint Protection.
  2. Allez dans Préférences et vérifiez si le PC en question est placé en liste noire.
  3. Si tel est le cas, sélectionnez l'ordinateur et supprimez-le.
  4. Relancez l'installation

Dans le cas où le problème persiste, veuillez rapporter l'incident à l'adresse de contact du support de Panda Security.

Données nécessaires pour rapporter l'incident

If the issue is not solved, it is then necessary to collect a series of data from the computer. Please, read How to report problems from the Endpoint Protection console and follow the instructions indicated.

Numéro d`article d`aide- 20140519 501298 EN
Enquête

Aidez-vous à améliorer nos services en nous faisant part de votre opinion.

Vos suggestions nous aident à répondre plus rapidement et efficacement aux questions des utilisateurs..

Cette aide a-t-elle répondu à vos questions ? OUI NON Merci de votre réponse

Comment pouvons-nous améliorer cette aide ?

Vous voulez contacter le Support Technique ?