Du är här: Panda Security > Home Users > Support > Product Knowledge Base

Vad behöver du hjälp med?
(Exampel“Panda Security 2011 installation”, “Kontakta Panda”)
Print

Error 0005:12029 when trying to activate the 2011 antivirus products

Informationen gäller för:

Produkter
Panda Global Protection 2011
Panda Internet Security 2011
Panda Internet Security for Netbooks
Panda Antivirus Pro 2011

Operativ system
Windows XP (32-bit Edition)Windows Vista (32/64-bit Edition)
Windows 7 (32/64-bit Edition)

Symptom

Error code 0005:12029 returned when activating your antivirus product.

Cause

It could be due to the customer had Norton software previously installed.

Solution

Follow the instructions below:

  1. Download Norton Removal Tool.
  2. Run the Removal Utility, restart the PC and try to activate the Panda Product again.

After completing all of these steps, you will see that the activating process finishes successfully.

Artikelnummer- 20110824 80244 EN
survey

Hjälp oss att förbättra vår service genom att låta oss veta din åsikt.

Dina förslag hjälper till att lösa dina frågor snabbare och effektivare.

Har ditt problem lösts med hjälp av denna artikel? JA NEJ Tack för ditt svar

Hur skulle du förbättra denna artikel?

Vill du kontakta teknisk support?