¿Sobre qué necesita ayuda?
(Ejemplo:“instalación de Panda Security 2011”, “quiero contactar con Panda”)
Error 0006:1004 al activar mi producto Panda 2013
Información aplicable a:
|
Productos
-
|
| Panda Global Protection 2013 | | Panda Internet Security 2013 | | Panda Antivirus Pro 2013 | | Panda Ultrabook Protection |
|
Síntomas
El código de error 0006:1004 aparece durante la activación de tu producto Panda 2013.
Causa
El error se produce al introducir un número de cliente incorrecto durante el proceso de activación.
Solución
Sigue las instrucciones indicadas a continuación para resolver el problema:
- Abre el asistente de activación y pulsa Siguiente.
- Introduce el código de activación y dirección de correo electrónico.
- Haz clic en Siguiente.
- Introduce tu número de cliente. Asegúrate de escribirlo correctamente.
- Selecciona tu idioma en la lista desplegable.
- Haz clic en Siguiente y continúa con el resto del proceso.
- Una vez completados todos los pasos indicados, podrás comprobar cómo el proceso de activación de tu solución finaliza satisfactoriamente.
Enlaces de utilidad
Si has olvidado tu código de activación o tu número de cliente, accede al Recordatorio de claves de la web de Panda Security.
Ayuda nº- 20120903 80532 ES