Panda Security > Home Users > Support > Frequently Asked Questions - Panda Security

¿Sobre qué necesita ayuda?
(Ejemplo:"instalación de Panda Security 2011", "quiero contactar con Panda")
Imprimir

Error 1303 al instalar Panda Cloud Office Protection

Información aplicable a:

Productos
Panda Cloud Office Protection
Panda Cloud Office Protection Advanced

Síntomas

Aparece el error 1303 al instalar Panda Cloud Office Protection.

Causa

Este error se produce al intentar instalar PCOP con un instalador desactualizado. Si este es el caso, y el instalador es de una versión que ya no está disponible en los servidores de Panda, el servidor rechaza la integración y se muestra el error 1303.

Solución

Acceda a la consola de Administración, descargue un nuevo instalador y reinstale Panda Cloud Office Protection.

Datos necesarios para reportar la incidencia

En el caso de no solucionarse la incidencia, es necesario recoger una serie de datos del equipo. Lea por favor el artículo Cómo notificar una incidencia desde la consola de Panda Cloud Office Protection y siga los pasos indicados.

Ayuda nº- 20140519 501303 ES
survey

¡Tu opinión es fundamental para conocer tus necesidades y seguir mejorando!

Si el artículo no ha resuelto tu consulta, deja tus comentarios en la encuesta.

¿Has resuelto tu consulta con este artículo? SI NO Gracias por tu respuesta

¿Cómo mejoraría este artículo?

¿Desea Contactar con Soporte?