U bevindt zich in: Panda Security > IT Security for Business > support > Soporte Productos Panda Security

Wat voor hulp heeft u nodig?
(Bijvoorbeeld:“Panda AdminSecure”, “fout 2093”)
Print

Error 1298 when installing Endpoint Protection

Informatie van toepassing op:

Products
Endpoint Protection
Endpoint Protection Plus

Symptoms

When installing Endpoint Protection error 1298 is displayed.

Cause

General failure of integration.

Solution

  1. Log into the Endpoint Protection console.
  2. Go to Preferences and check to see if the PC in question is blacklisted.
  3. If so, select it and delete the computer.
  4. Retry the installation.

Data needed to report the incident

If the issue is not solved, it is then necessary to collect a series of data from the computer. Please, read How to report problems from the Endpoint Protection console and follow the instructions indicated.

Artikelnummer- 20140519 501298 EN
survey

Help ons om onze dienstverlening te verbeteren. Geef ons uw mening!

Uw suggesties zullen ons helpen om uw vragen sneller en effectiever te beantwoorden.

Gaf dit artikel het antwoord op uw vraag? JA NEE Hartelijk dank voor uw antwoord

Hoe zou u dit artikel verbeterd willen zien?

Wilt u contact opnemen met onze technische ondersteuning?