Vous êtes dans : Panda Security > Home Users > Support > Product Knowledge Base

Vous avez besoin d’aide sur quel sujet ?
(Exemples : “installation de Panda Security 2012”, “je veux contacter Panda”)
Print

Erreur 0006:0010 lors de l'activation de mon produit Panda 2013

Ces informations s’appliquent à:

Produits
Panda Global Protection 2013
Panda Internet Security 2013
Panda Antivirus Pro 2013
Panda Ultrabook Protection

Symptômes

L'erreur 0006:0010 se produit lors de l'activation de votre Panda 2013.

Causes

  • Vous avez entré votre adresse email dans le champs Numéro client.
  • Les Options régionales et linguistiques de Windows ne sont pas paramétrés correctement.

Solution 

  • Dans le premier cas, il vous suffit d'entrer correctement votre Numéro client ou de laisser ce champ vide si vous n'avez pas de numéro client.
  • Dans le second cas, vous devez modifier les paramètres de langue. Effectuez les étapes suivantes :

    1. Modifiez la langue dans les Options régionales et linguistiques du Panneau de Configuration et sélectionnez n'importe quelle autre option convenable dans la configuration générale et également dans les options avancées. Pour en savoir plus sur cette procédure, consultez la base de connaissances de Microsoft.
    2. Ensuite, activez votre produit Panda 2013.
    3. Enfin, restaurez votre langue dans les Options régionales et linguistiques.

Numéro d`article d`aide- 20120924 80520 EN
Enquête

Aidez-vous à améliorer nos services en nous faisant part de votre opinion.

Vos suggestions nous aident à répondre plus rapidement et efficacement aux questions des utilisateurs..

Cette aide a-t-elle répondu à vos questions ? OUI NON Merci de votre réponse

Comment pouvons-nous améliorer cette aide ?

Vous voulez contacter le Support Technique ?