Vous êtes dans : Panda Security > IT Security for Business > support > Soporte Productos Panda Security

Vous avez besoin d’aide sur quel sujet ?
(Exemple : “Panda AdminSecure”, “erreur 2093”)
Print

Erreur 2120 lors de la mise à jour de la protection de Endpoint Protection

Ces informations s’appliquent à:

Produits
Endpoint Protection
Endpoint Protection Plus

Symptômes

L'erreur 2120 se produit lors de la mise à jour de la protection de Endpoint Protection.

Cause

Cette erreur se produit car, pendant le processus de mise à jour de la protection de Endpoint Protection, l'ordinateur doit être redémarré mais l'utilisateur ne l'a pas permis.

Solution

Redémarrez l'ordinateur et vérifiez que, au bout d'un moment, la mise à jour se termine correctement.

Données nécessaires pour rapporter l'incident

If the issue is not solved, it is then necessary to collect a series of data from the computer. Please, read How to report problems from the Endpoint Protection console and follow the instructions indicated.

Numéro d`article d`aide- 20140630 502120 EN
Enquête

Aidez-vous à améliorer nos services en nous faisant part de votre opinion.

Vos suggestions nous aident à répondre plus rapidement et efficacement aux questions des utilisateurs..

Cette aide a-t-elle répondu à vos questions ? OUI NON Merci de votre réponse

Comment pouvons-nous améliorer cette aide ?

Vous voulez contacter le Support Technique ?