¿Sobre qué necesita ayuda?
(Ejemplo:“instalación de Panda Security 2011”, “quiero contactar con Panda”)
Error 2076: Espacio de disco insuficiente durante la instalación de Panda Cloud Office Protection
Información aplicable a:
|
Productos
-
|
| Panda Cloud Office Protection | | Panda Cloud Office Protection Advanced |
|
Síntomas
Se produce el error 2076: Espacio en disco insuficiente durante la instalación de Panda Cloud Office Protection.
Causas
El espacio en disco disponible es insuficiente. El proceso de instalación requiere al menos 150 Mb de espacio libre en el disco duro. Por favor, asegúrese que tiene suficiente espacio libre.
Solución
Aplique la siguiente solución:
- Libere el espacio requerido en el disco.
- Reintente la ejecución del proceso. Para ello:
Acceda %ProgramFiles%\Panda Security\WaAgent\WasLpMng
Ejecute el comando waplpmng walupg –force -continue - Pulse Intro.
Datos necesarios para reportar la incidencia
En caso de persistir la incidencia, remita a la dirección de contacto de soporte técnico de Panda Security los siguientes datos,para que el equipo técnico pueda proceder a su estudio:
- Fichero de configuración WalUpg.ini. Este fichero se encuentra ubicado en %ProgramFiles%\Panda Security\WaAgent\WalUpg
- Fichero de log de WalUpg a nivel detalle, una vez que se vuelva a producir el error. Para obtener estos datos, siga los siguientes pasos:
- Localice el fichero WalUpg.ini ubicado en %Programfiles%\Panda Security\WaAgent\WalUpg
- Edite el fichero y escriba las siguientes líneas:
[LOG]
LevelLog=2000 - A continuación, reinicie el servicio Panda Endpoint Administration Agent.
Para que se vuelva a producir el error reintente la ejecución del proceso local. Para ello: - Acceda desde una ventana de DOS a la carpeta %ProgramFiles%\Panda Security\WaAgent\WasLpMng
- Ejecute el comando waplpmng walupg –force –continue
El fichero del log generado WALUPG.log. se guardará en la carpeta %Programfiles%\Panda Security\WaAgent\WalUpg
Ayuda nº- 20120613 502076 ES