¿Sobre qué necesita ayuda?
(Ejemplo:“instalación de Panda Security 2011”, “quiero contactar con Panda”)
Error 0006:1004 al activar mi producto antivirus 2010
Información aplicable a:
|
Productos
-
|
| Panda Global Protection 2010 | | Panda Internet Security 2010 | | Panda Antivirus Pro 2010 | | Panda Antivirus for Netbooks |
|
|
Sistemas operativos
|
| Windows Vista (32 bits) | Windows XP (32 bits) | | Windows Vista (64 bits) | Windows 7 |
|
Síntomas
Durante la activación del producto, aparece en pantalla el siguiente error:
- Código de error 0006:1004
Causa
El error se produce al introducir un número de cliente incorrecto durante el proceso de activación.
Solución
Sigue las siguientes instrucciones para resolver el problema:
- Abre el Asistente de Activación y pulsa clic en Siguiente.
- Introduce el código de activación y dirección de correo electrónico.
- Haz clic en Siguiente.
- Introduce tu número de cliente. Asegúrate de escribirlo correctamente.
- Selecciona tu idioma en la lista desplegable.
- Haz clic en Siguiente y continúa con el resto del proceso.
Una vez completados todos los pasos indicados, podrás comprobar cómo el proceso de actualización de tu solución finaliza satisfactoriamente.
Enlaces útiles
Para obtener más información, consulta la siguiente documentación:
- Si has olvidado tu código de activación o tu número de cliente, accede al área Recordatorio de claves de la web de Panda Security.
Ayuda nº- 20101001 80147 ES