¿Sobre qué necesita ayuda?
(Ejemplo:“instalación de Panda Security 2011”, “quiero contactar con Panda”)
Error 0005:12029 al activar mi producto antivirus 2010
Información aplicable a:
|
Productos
-
|
| Panda Global Protection 2010 | | Panda Internet Security 2010 | | Panda Antivirus Pro 2010 | | Panda Antivirus for Netbooks |
|
|
Sistemas operativos
|
| Windows Vista (32 bits) | Windows XP (32 bits) | | Windows Vista (64 bits) | Windows 7 |
|
Síntomas
Durante la activación del producto, aparece en pantalla el siguiente error:
- Código de error 0005:12029
Causa
A través de este síntoma observamos que tienes un software de Norton instalado previamente que da lugar a este error.
Solución
Sigue las instrucciones indicadas a continuación:
1. Descarga la herramienta Norton Removal Tool.
2. Ejecuta la herramienta, reinicia tu PC e intenta activar el producto de Panda Security de nuevo.
Una vez completados todos los pasos indicados, podrás comprobar cómo el proceso de actualización de tu solución finaliza satisfactoriamente.
Ayuda nº- 20101001 80144 ES