Encontra-se em: Panda Security > IT Security for Business > support > Soporte Productos Panda Security

Que tipo de ajuda necessita?
(Exemplo:“Panda AdminSecure”, “erro 2093”)
Print

Erro 1300 instalando Panda Cloud Office Protection

Informações se aplicam a:

Produtos
Panda Cloud Office Protection
Panda Cloud Office Protection Advanced

Abaixo estão as instruções para identificar e resolver o incidente.

Sintomas

Erro 1300 instalando Panda Cloud Office Protection.

Causa

As informações de conta do cliente no arquivo integrates.dat estão corrompidas e estão sendo rejeitadas pelos servidores da Panda, impedindo a integração.

Solução

Baixe e instale o pacote do agente novamente da conta do cliente. O novo agente deve ter as informações corretas sobre ele.

Os dados necessários para relatar o incidente

If the issue is not solved, it is then necessary to collect a series of data from the computer. Please, read How to report problems from the Panda Cloud Office Protection console and follow the instructions indicated.

Número do artigo- 20140519 501300 EN
survey

Ajude-nos a melhorar o nosso serviço partilhando a sua opinião.

As suas sugestões ajudar-nos-ão a resolver as suas questões de forma mais rápida e eficaz.

Esclareceu a sua questão com este artigo? SIM NÃO Obrigado pela sua resposta

De que modo poderíamos melhorar este artigo?

Pretende contactar o Suporte Técnico?