Vous êtes dans : Panda Security > Home Users > Support > Product Knowledge Base

Vous avez besoin d’aide sur quel sujet ?
(Exemples : “installation de Panda Security 2012”, “je veux contacter Panda”)
Print

My computer blocks when I perform a scan with Panda 2014

Ces informations s’appliquent à:

Produits
Panda Internet Security 2014
Panda Antivirus Pro 2014
Panda Global Protection 2014

Symptoms

My computer blocks when I scan the system with Panda 2014.

Cause

The scan gets stuck when trying to scan a corrupt or inaccessible file.

Solution

Follow the steps below to apply the hotfix developed by Panda Security to resolve this issue:

  1. Download and run the hotfix for your product.

    Global Protection 2014Antivirus Protection 2014Internet Security 2014
    HotfixHotfixHotfix
  2. Finally, reboot your computer for the hotfix to be fully applied and check that the incident is resolved.
Numéro d`article d`aide- 20140317 80674 EN
Enquête

Aidez-vous à améliorer nos services en nous faisant part de votre opinion.

Vos suggestions nous aident à répondre plus rapidement et efficacement aux questions des utilisateurs..

Cette aide a-t-elle répondu à vos questions ? OUI NON Merci de votre réponse

Comment pouvons-nous améliorer cette aide ?

Vous voulez contacter le Support Technique ?