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Erro 1300 instalando Endpoint Protection

Informações se aplicam a:

Produtos
Endpoint Protection
Endpoint Protection Plus

Abaixo estão as instruções para identificar e resolver o incidente.

Sintomas

Erro 1300 instalando Endpoint Protection.

Causa

As informações de conta do cliente no arquivo integrates.dat estão corrompidas e estão sendo rejeitadas pelos servidores da Panda, impedindo a integração.

Solução

Baixe e instale o pacote do agente novamente da conta do cliente. O novo agente deve ter as informações corretas sobre ele.

Os dados necessários para relatar o incidente

If the issue is not solved, it is then necessary to collect a series of data from the computer. Please, read How to report problems from the Endpoint Protection console and follow the instructions indicated.

Número do artigo- 20140519 501300 EN
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