Abaixo estão as instruções para identificar e resolver o incidente.
Sintomas
Erro 1300 instalando Endpoint Protection.
Causa
As informações de conta do cliente no arquivo integrates.dat estão corrompidas e estão sendo rejeitadas pelos servidores da Panda, impedindo a integração.
Solução
Baixe e instale o pacote do agente novamente da conta do cliente. O novo agente deve ter as informações corretas sobre ele.
Os dados necessários para relatar o incidente
If the issue is not solved, it is then necessary to collect a series of data from the computer. Please, read How to report problems from the Endpoint Protection console and follow the instructions indicated.