Technische Ondersteuning

Wat kunnen we voor u betekenen?

 

Error 3373 updating the Endpoint Protection signature file

Informatie van toepassing op:

Products
Endpoint Protection
Endpoint Protection Plus

Symptom

On updating the Endpoint Protection signature file, error 3373 occurs.

Causes

The protection reports that it has failed to apply the new signature file. The reasons may be different; the downloaded signature file is correct but the protection cannot apply it.

Solution

Launch the update in any of the following ways:

  1. From the Update now option available through the bear icon in the taskbar.
  2. From a DOS window, accessing the %ProgramFiles%\Panda Security\WaAgent\WasLpMng folder and running the command waplpmng walupd -force

Data needed to report the incident

If the issue is not solved, it is then necessary to collect a series of data from the computer. Please, read How to report problems from the Endpoint Protection console and follow the instructions indicated.

Artikelnummer- 20140701 503373 EN

Hebt u een antwoord op uw vraag kunnen vinden in dit artikel?

JA NEE

Hartelijk dank voor uw antwoord


Hoe zou u dit artikel verbeterd willen zien?




Wilt u contact opnemen met onze technische ondersteuning?

ALTIJD ONLINE OM U TE HELPEN TWITTER FORUM
ALTIJD ONLINE OM U TE HELPEN TWITTER FORUM