Symptomen
Foutcode 1302 tijdens de installatie van Endpoint Protection.
Oorzaak
De agent probeert zich te integreren in de server, maar de klant heeft geen vrije licenties meer waardoor de server dit verwerpt.
Oplossing
Normaal gezien wordt dit probleem veroorzaakt doordat alle licenties reeds in gebruik zijn, en toch probeert de protectie te installeren op een nieuw toestel. In dit geval zal het nodig het aantal vrije licentie uit te breiden.
Indien er toch nog vrije licenties zijn, moet dit probleem aangemeld worden met de volgende informatie.
Vereiste informatie om het probleem aan te melden
If the issue is not solved, it is then necessary to collect a series of data from the computer. Please, read How to report problems from the Endpoint Protection console and follow the instructions indicated.