Symptômes
L'erreur 3373 se produit lors de la mise à jour du fichier de signatures de Endpoint Protection.
Causes
La protection rapporte que l'application du nouveau fichier de signatures a échoué. Les raisons peuvent être diverses. Le fichier de signatures téléchargé est correct mais la protection n'a pas réussi à l'appliquer.
Solution
Lancez une mise à jour d'une des façons suivantes :
- Depuis l'option Mettre à jour maintenant disponible via l'icône de panda dans la barre des tâches.
- Depuis une fenêtre DOS, en accédant au dossier %ProgramFiles%\Panda Security\WaAgent\WasLpMng et en exécutant la commande waplpmng walupd -force
Données nécessaires pour rapporter l'incident
If the issue is not solved, it is then necessary to collect a series of data from the computer. Please, read How to report problems from the Endpoint Protection console and follow the instructions indicated.