Assistance Technique

Comment pouvons-nous vous aider ?

 

Erreur 1782 lors de l'installation du produit

Ces informations s’appliquent à:

Produits
Adaptive Defense 360
Endpoint Protection
Endpoint Protection Plus

Symptômes

L'erreur 1782 s'affiche lors de l'installation de Endpoint Protection.

Cause

Le fichier Integra.dat n'est pas accessible.

Liste de contrôle

Assurez-vous que le fichier Integra.dat est présent dans le dossier %ProgramFiles%\Panda Security\WaAgent\WasAgent

Solution

Si le fichier Integra.dat n'est pas présent sur le système, désinstallez l'agent de communications (Panda Endpoint Agent) en utilisant la fonctionnalité Ajout / Suppression de programmes.

Une fois l'agent désinstallé, téléchargez l'installeur depuis la console d'administration web et réinstallez l'agent.

Si le fichier Integra.dat est présent sur le système, effectuez les étapes ci-dessous pour rapporter l'incident. Les équipes de Panda analyseront l'incident et vous apporteront une solution dès que possible.

Données nécessaires pour rapporter l'incident

If the issue is not solved, it is then necessary to collect a series of data from the computer. Please, read How to report problems from the Endpoint Protection console and follow the instructions indicated.

Numéro d`article d`aide- 20151006 501782 EN
TOUJOURS EN LIGNE POUR VOUS AIDER TWITTER FORUM
TOUJOURS EN LIGNE POUR VOUS AIDER TWITTER FORUM