Symptômes
L'erreur 1305 se produit lors de l'installation de Endpoint Protection.
Cause
Cette erreur se produit lors de l'installation PCOP parce que l'agent essaie de s'intégrer dans le serveur en utilisant le Groupe paramétré alors qu'aucune installation n'est disponible dans ce Groupe.
Solution
Vous pouvez résoudre ce problème d'une des deux façons suivantes :
- Augmentez le nombre maximal d'installations de ce groupe. Pour cela :
- Dans la console web, accédez à l'onglet Installation et configuration.
- Dans Groupes, sélectionnez le groupe utilisé pour l'installation.
- Augmentez le nombre dans le champ Nombre maximal d'installations ou décochez cette option si vous ne souhaitez plus l'utiliser.
- Enregistrez les modifications et réessayez d'installer.
- Utilisez un groupe différent pour installer la protection.
Données nécessaires pour rapporter l'incident
If the issue is not solved, it is then necessary to collect a series of data from the computer. Please, read How to report problems from the Endpoint Protection console and follow the instructions indicated.