Symptômes
L'erreur 1303 se produit lors de l'installation de Endpoint Protection.
Cause
Cette erreur se produit lorsque vous essayez d'installer PCOP avec un installeur qui n'est plus à jour. Dans ce cas, quand l'installeur appartient à une version qui n'est plus disponible sur les serveurs de Panda, le serveur rejette l'intégration et l'erreur 1303 s'affiche.
Solution
Allez dans la console web d'administration, téléchargez un nouvel installeur et relancez l'installation.
Données nécessaires pour rapporter l'incident
If the issue is not solved, it is then necessary to collect a series of data from the computer. Please, read How to report problems from the Endpoint Protection console and follow the instructions indicated.