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Erreur 1302 lors de l’installation de Endpoint Protection

Ces informations s’appliquent à:

Produits
Endpoint Protection
Endpoint Protection Plus

Vous trouverez ci-dessous les instructions permettant d’identifier et résoudre votre incident.

Symptômes

Erreur 1302 lors de l’installation de Endpoint Protection.

Cause

L’agent essaie de s’intégrer au serveur mais le client n’a plus de licences libres à utiliser et le serveur le rejette.

Solution

En principe, ce problème se produit car le client essaie d’installer la solution sur un nouvel ordinateur alors qu’il a déjà utilisé toutes les licences disponibles. Dans ce cas, il est nécessaire d’augmenter le nombre de licences.

Si ce problème se produit alors que le client dispose de licences non utilisées, l’incident doit être rapporté en incluant les données suivantes.

Données nécessaires pour rapporter l’incident

If the issue is not solved, it is then necessary to collect a series of data from the computer. Please, read How to report problems from the Endpoint Protection console and follow the instructions indicated.

Numéro d`article d`aide- 20140506 501302 EN
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