Vous trouverez ci-dessous les instructions permettant d'identifier et résoudre votre incident.
Symptômes
L'erreur 1301 se produit lors de l'installation de Endpoint Protection.
Cause
L'agent essaie de s'intégrer au serveur mais, comme les licences du client apparaissent comme expirées, le serveur le rejette.
Solution
Dans la plupart des cas, le problème est dû au fait que les licences ont expiré. Dans ce cas, vous devez renouveler les licences concernées.
Données nécessaires pour rapporter l'incident
If the issue is not solved, it is then necessary to collect a series of data from the computer. Please, read How to report problems from the Endpoint Protection console and follow the instructions indicated.