Assistance Technique

Comment pouvons-nous vous aider ?

 

Erreur 1300 lors de l’installation de Endpoint Protection

Ces informations s’appliquent à:

Produits
Endpoint Protection
Endpoint Protection Plus

Vous trouverez ci-dessous les instructions permettant d’identifier et résoudre votre incident.

Symptômes

Erreur 1300 lors de l’installation de Endpoint Protection.

Cause

Les informations du compte client dans le fichier integra.dat sont corrompues et sont rejetées par les serveurs Panda, empêchant leur intégration.

Solution

Téléchargez et installez à nouveau le package de l’agent depuis le compte du client. Le nouvel agent devrait alors comporter les bonnes informations.

Données nécessaires pour rapporter l’incident

If the issue is not solved, it is then necessary to collect a series of data from the computer. Please, read How to report problems from the Endpoint Protection console and follow the instructions indicated.

Numéro d`article d`aide- 20140519 501300 EN
TOUJOURS EN LIGNE POUR VOUS AIDER TWITTER FORUM
TOUJOURS EN LIGNE POUR VOUS AIDER TWITTER FORUM