Symptômes
L'erreur 1298 s'affiche lors de l'installation de Endpoint Protection.
Cause
Défaillance générale de l'intégration.
Solution
- Accédez à la console web de Endpoint Protection.
- Allez dans Préférences et vérifiez si le PC en question est placé en liste noire.
- Si tel est le cas, sélectionnez l'ordinateur et supprimez-le.
- Relancez l'installation
Dans le cas où le problème persiste, veuillez rapporter l'incident à l'adresse de contact du support de Panda Security.
Données nécessaires pour rapporter l'incident
If the issue is not solved, it is then necessary to collect a series of data from the computer. Please, read How to report problems from the Endpoint Protection console and follow the instructions indicated.