Technischer Support

Benötigen Sie Hilfe?

 

Fehler 2092 bei der Installation oder Aktualisierung des Schutzes bzw. des Endpoint Protection Agenten

Information anzuwenden auf:

Produkts
Endpoint Protection
Endpoint Protection Plus

Symptome

Fehler 2092 bei der Installation oder Aktualisierung des Schutzes bzw. des Endpoint Protection Agenten.

Ursache

Der Computer wartet auf Neustart. Der Computer muss neugestartet werden, bevor die Installation beginnt. Die möglichen Ursachen dieses Fehlers sind:

  • Der entsprechende Dialog wurde nicht angezeigt.
  • Der Computer wurde nicht neugestartet.

Lösung

  1. Starten Sie den Computer neu und prüfen, ob die Installation abgeschlossen wurde.
  2. Suchen Sie die Datei ravtc.tmp im %systemroot%, löschen diese und starten die Installation erneut.

Benötigte Daten zur Bearbeitung des Störfalls

If the issue is not solved, it is then necessary to collect a series of data from the computer. Please, read How to report problems from the Endpoint Protection console and follow the instructions indicated.

Artikelnummer- 20140519 502092 EN

Hat Ihnen dieser Artikel bei der Beantwortung Ihrer Frage geholfen?

Ja Nein

Vielen Dank für Ihre Antwort


Haben Sie Verbesserungsvorschläge für diesen Artikel?




Möchten Sie unseren technischen Support kontaktieren?

IMMER ONLINE, UM IHNEN ZU HELFEN TWITTER FORUM
IMMER ONLINE, UM IHNEN ZU HELFEN < TWITTER FORUM