Nachfolgend die Schritte zur Identifizierung und Behebung des Problems.
Symptome
Fehler 1300 bei der Installation der Endpoint Protection.
Ursache
Die Kunden Informationen in der integra.dat Datei sind korrupt bzw. beschädigt und werden von den Panda Servern abgelehnt was wiederrum die Integration verhindert.
Lösung
Laden und installieren Sie erneut das Agent Paket aus dem Kundenaccount. Der neue Agent sollte nun über die korrekten Kundeninformationen verfügen.
Benötigte Daten zur Bearbeitung des Supportvorfalls
If the issue is not solved, it is then necessary to collect a series of data from the computer. Please, read How to report problems from the Endpoint Protection console and follow the instructions indicated.