x
OFERTA 48H
Si ya eres cliente de nuestra protección para particulares,
renueva ahora con un 50%
RENOVAR AHORA
x
OFERTA 48 HORAS
50%
RENOVACIONES Solo clientes particulares
RENUEVA CON DESCUENTO
x
OFERTA 48 HORAS
50%
RENOVACIONES Solo clientes particulares
x
OFERTA EXCLUSIVA
50%
RENOVACIONES Solo clientes particulares
RENUEVA CON DESCUENTO
x
OFERTA ESPECIAL
Si ya eres cliente de nuestra protección para particulares,
renueva ahora con un 50%
RENOVAR AHORA
x
OFERTA ESPECIAL
Compra el mejor antivirus
al mejor precio
COMPRA HOY AL 50%
x
OFERTA ESPECIAL
Compra el mejor antivirus
al mejor precio
COMPRA HOY AL 50%
x
OFERTA ESPECIAL
-50%
Compra el mejor antivirus
al mejor precio
COMPRA HOY AL 50%
x
OFERTA ESPECIAL
-50%
Compra el mejor antivirus
al mejor precio
COMPRA HOY AL 50%
x
OFERTA ESPECIAL
Compra el mejor antivirus
al mejor precio
COMPRA HOY AL 50%
x
HASTA
-60%
COMPRA YA
x
HASTA
-60%
COMPRA YA
¡Consigue
Panda DOME Premium!
VPN ilimitada
incluida
Ahorra 50%

Hello!

You’re about to visit our web page in Español
Would you like to continue?

Yes, I want to visit the web page in Español No, I want to visit the web page in

If this is not what you’re looking for,

Visit our Welcome Page!

Soporte técnico

¿Necesitas ayuda?

 

Requisitos de sistema para productos basados en Aether Platform para plataformas Linux

Información aplicable a:

Productos
Panda Adaptive Defense 360 on Aether Platform
Panda Endpoint Protection on Aether Platform
Panda Endpoint Protection Plus on Aether Platform

A continuación se detallan los requisitos del sistema para productos basados en Aether Platform para plataformas Linux.

Distribuciones de 32 bits soportadas:
  • Versiones
    • RedHat 6.0, 6.1, 6.2, 6.3, 6.4, 6.5, 6.6, 6.7, 6.8, 6.9 y 6.10
    • CentOS 6.0, 6.1, 6.2, 6.3, 6.4, 6.5, 6.6, 6.7, 6.8, 6.9 y 6.10
  • Kernels: desde 2.6.32-71 hasta 2.6.32-754
Distribuciones de 64 bits soportadas:
  • Versiones
    • Ubuntu 14.04 LTS, 14.10, 15.04, 15.10, 16.04 LTS, 16.10, 17.04, 17.10, 18.04 y 19.04.
    • Fedora 23, 24, 25, 26, 27, 28, 29, 30 y 31
    • Debian 8, 9 y 10
    • RedHat 6.0, 6.1, 6.2, 6.3, 6.4, 6.5, 6.6, 6.7, 6.8, 6.9 y 6.10
    • CentOS 6.0, 6.1, 6.2, 6.3, 6.4, 6.5, 6.6, 6.7, 6.8, 6.9 y 6.10
    • RedHat 7.0, 7.1, 7.2, 7.3, 7.4, 7.5, 7.6, 7.7, 7.8*, 8*, 8.0* y 8.1*
    • CentOS 7.0, 7.1, 7.2, 7.3, 7.4, 7.5, 7.6, 7.7, 7.8*, 8*, 8.0* y 8.1*
    • LinuxMint 18, 18.1, 18.2, 18.3, 19*, 19.1* y 19.2*

      *NOTAS:
      • Distribuciones y versiones soportadas desde la versión de protección 2.00.04.
      • RedHat/CentOS 7.8 soportadas desde la versión de protección 2.00.05.
  • Kernels:
    • En RedHat 6 y CentOS 6 se soportan las versiones de kernel desde 2.6.32-71 hasta 2.6.32-754.
    • En RedHat 7, RedHat 8, CentOS 7 y CentOS 8, se soportan las versiones de kernel a partir de 3.10.
    • En el resto de distribuciones, el kernel soportado es a partir de la versión 3.12.
Pulsa en el signo + para ver el listado completo de versiones de kernel soportadas.
+ Versiones de kernel soportadas para RedHat y CentOS - Versiones de kernel soportadas para RedHat y CentOS

Red Hat 6 & CentOS 6
Desde: 2.6.32-71 hasta: 2.6.32-754

Red Hat 7.0 hasta Red Hat 7.7 y CentOS 7.0 hasta CentOS 7.7
3.10.0-121.el7.x86_64

3.10.0-123.20.1.el7.x86_64

3.10.0-123.1.2.el7.x86_64

3.10.0-123.13.1.el7.x86_64

3.10.0-123.13.2.el7.x86_64

3.10.0-123.4.2.el7.x86_64

3.10.0-123.4.4.el7.x86_64

3.10.0-123.6.3.el7.x86_64

3.10.0-123.8.1.el7.x86_64

3.10.0-123.9.2.el7.x86_64

3.10.0-123.9.3.el7.x86_64

3.10.0-123.el7.x86_64

3.10.0-229.11.1.el7.x86_64

3.10.0-229.1.2.el7.x86_64

3.10.0-229.14.1.el7.x86_64

3.10.0-229.20.1.el7.x86_64

3.10.0-229.4.2.el7.x86_64

3.10.0-229.7.2.el7.x86_64

3.10.0-229.el7.x86_64

3.10.0-327.10.1.el7.x86_64

3.10.0-327.13.1.el7.x86_64

3.10.0-327.18.2.el7.x86_64

3.10.0-327.22.2.el7.x86_64

3.10.0-327.28.2.el7.x86_64

3.10.0-327.28.3.el7.x86_64

3.10.0-327.3.1.el7.x86_64

3.10.0-327.36.1.el7.x86_64

3.10.0-327.36.2.el7.x86_64

3.10.0-327.36.3.el7.x86_64

3.10.0-327.4.4.el7.x86_64

3.10.0-327.4.5.el7.x86_64

3.10.0-327.el7.x86_64

3.10.0-514.10.2.el7.x86_64

3.10.0-514.16.1.el7.x86_64

3.10.0-514.21.1.el7.x86_64

3.10.0-514.21.2.el7.x86_64

3.10.0-514.2.2.el7.x86_64

3.10.0-514.26.1.el7.x86_64

3.10.0-514.26.2.el7.x86_64

3.10.0-514.6.1.el7.x86_64

3.10.0-514.6.2.el7.x86_64

3.10.0-514.el7.x86_64

3.10.0-693.11.1.el7.x86_64

3.10.0-693.11.6.el7.x86_64

3.10.0-693.1.1.el7.x86_64

3.10.0-693.17.1.el7.x86_64

3.10.0-693.21.1.el7.x86_64

3.10.0-693.2.1.el7.x86_64

3.10.0-693.2.2.el7.x86_64

3.10.0-693.5.2.el7.x86_64

3.10.0-693.el7.x86_64

3.10.0-862.11.6.el7.x86_64

3.10.0-862.14.4.el7.x86_64

3.10.0-862.2.3.el7.x86_64

3.10.0-862.3.2.el7.x86_64

3.10.0-862.3.3.el7.x86_64

3.10.0-862.6.3.el7.x86_64

3.10.0-862.9.1.el7.x86_64

3.10.0-862.el7.x86_64

3.10.0-957.10.1.el7.x86_64

3.10.0-957.12.1.el7.x86_64

3.10.0-957.12.2.el7.x86_64

3.10.0-957.1.3.el7.x86_64

3.10.0-957.21.2.el7.x86_64

3.10.0-957.5.1.el7.x86_64

3.10.0-957.el7.x86_64

3.10.0-1062.1.1.el7.x86_64

3.10.0-1062.12.1.el7.x86_64

3.10.0-1062.1.2.el7.x86_64

3.10.0-1062.18.1.el7.x86_64

3.10.0-1062.4.1.el7.x86_64

3.10.0-1062.4.2.el7.x86_64

3.10.0-1062.4.3.el7.x86_64

3.10.0-1062.7.1.el7.x86_64

3.10.0-1062.9.1.el7.x86_64

3.10.0-1062.el7.x86_64

Red Hat 7.8 y CentOS 7.8
3.10.0-1127.el7.x86_64

Red Hat 8.0 hasta Red Hat 8.1 y CentOS 8.0 hasta CentOS 8.1
4.18.0-147.0.2.el8_1.x86_64

4.18.0-147.0.3.el8_1.x86_64

4.18.0-147.3.1.el8_1.x86_64

4.18.0-147.5.1.el8_1.x86_64

4.18.0-147.el8.x86_64

4.18.0-80.1.2.el8_0.x86_64

4.18.0-80.11.1.el8_0.x86_64

4.18.0-80.11.2.el8_0.x86_64

4.18.0-80.4.2.el8_0.x86_64

4.18.0-80.7.1.el8_0.x86_64

4.18.0-80.7.2.el8_0.x86_64

4.18.0-80.el8.x86_64

Subir
Si quieres conocer la versión de tu kernel, escribe en una terminal: uname -r

Gestores de ficheros soportados:
  • Nautilus
  • PCManFM
  • Dolphin
Requisitos de hardware:
  • Procesador: Pentium 1 Ghz
  • Memoria RAM: 1.5 Gbytes
  • Espacio libre en disco para la instalación: 100 Mbytes

Puertos:
Se requieren los puertos 3127, 3128, 3129 y 8310 libres para el funcionamiento del filtrado web y la detección web de malware.

Dependencias del paquete de instalación:

Artículos relacionados
Ayuda nº- 20200427 700009 ES

¿Has resuelto tu consulta con este artículo?

no

Gracias por tu respuesta


¿Cómo mejoraría este artículo?




¿Desea Contactar con Soporte?

SIEMPRE ONLINE PARA AYUDARTE TWITTER FORO

Contacta con nuestros técnicos:

Escribe un email
SIEMPRE ONLINE PARA AYUDARTE TWITTER FORO