Síntomas
Al realizar la instalación o actualización de las protecciones o durante la actualización del agente de comunicaciones de Endpoint Protection se produce el Error 2111.
Causas
El espacio en disco es insuficiente.
Comprobación a realizar
Es necesario comprobar si se cumplen los requisitos de espacio en disco necesarios para la ejecución del instalador.
Solución
En caso de que el espacio en disco sea insuficiente, libere espacio en disco.
Datos necesarios para reportar la incidencia
En el caso de no solucionarse la incidencia, es necesario recoger una serie de datos del equipo. Lea por favor el artículo Cómo notificar una incidencia desde la consola de Endpoint Protection y siga los pasos indicados.