Soporte técnico

¿Necesitas ayuda?

 

Error 2111 durante la instalación o actualización de las protecciones o durante la actualización del agente de Endpoint Protection

Información aplicable a:

Productos
Endpoint Protection
Endpoint Protection Plus

Síntomas

Al realizar la instalación o actualización de las protecciones o durante la actualización del agente de comunicaciones de Endpoint Protection se produce el Error 2111.

Causas

El espacio en disco es insuficiente.

Comprobación a realizar

Es necesario comprobar si se cumplen los requisitos de espacio en disco necesarios para la ejecución del instalador.

Solución

En caso de que el espacio en disco sea insuficiente, libere espacio en disco.

Datos necesarios para reportar la incidencia

En el caso de no solucionarse la incidencia, es necesario recoger una serie de datos del equipo. Lea por favor el artículo Cómo notificar una incidencia desde la consola de Endpoint Protection y siga los pasos indicados.

Ayuda nº- 20140630 502111 ES
SIEMPRE ONLINE PARA AYUDARTE TWITTER FORO

Contacta con nuestros técnicos:

Escribe un email
SIEMPRE ONLINE PARA AYUDARTE TWITTER FORO

¿Eres un Partner o cliente de WatchGuard y necesitas ayuda con los productos Panda?

+ Info