A continuación se detallan las instrucciones para identificar y solucionar la incidencia.
Síntomas
Los mensajes recibidos en el dominio del usuario o bien se retrasan o bien no llegan a ser entregados por Panda Cloud Email Protection.
Causa
El servidor de correo del usuario no responde correctamente según las pruebas realizadas por Panda.
Solución
Por favor, póngase en contacto con su administrador ya que necesitará comprobar el estado de su servidor de correo.
¡IMPORTANTE!: Si el problema persiste después de haber comprobado que su servidor de correo es estable y está ejecutándose, por favor remita a Panda Security ejemplos de los mensajes afectados, indicando: