Soporte técnico

¿Necesitas ayuda?

 

Error 3356 durante la actualización de ficheros de Endpoint Protection

Información aplicable a:

Productos
Endpoint Protection
Endpoint Protection Plus

Síntomas

Error 3356 al realizar la actualización de ficheros de Endpoint Protection, durante el proceso de instalación de la protección.

Causas

Posible descoordinación de los ficheros en el servidor.

Solución

Siga estos pasos una vez se muestre el error en pantalla:

  1. Edite el fichero Walupd.ini que se encuentra en %ProgramFiles%\Panda Security\WaAgent\WalUpd
  2. Borre la sección WEB_CATALOG. Vea el ejemplo:

    [WEB_CATALOG]
    DATE=2010-11-25 15:19:43
    UUID={7A5D56D2-ABB7-490B-A176-6DFF05F8C168}
  3. Pulse la opción Reintentar que aparece en la pantalla de error.

Datos necesarios para reportar la incidencia

En el caso de no solucionarse la incidencia, es necesario recoger una serie de datos del equipo. Lea por favor el artículo Cómo notificar una incidencia desde la consola de Endpoint Protection y siga los pasos indicados.

Ayuda nº- 20140701 503356 ES
SIEMPRE ONLINE PARA AYUDARTE TWITTER FORO

Contacta con nuestros técnicos:

Escribe un email
SIEMPRE ONLINE PARA AYUDARTE TWITTER FORO

¿Eres un Partner o cliente de WatchGuard y necesitas ayuda con los productos Panda?

+ Info