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Error 2120 durante la actualización de la protección de Endpoint Protection

Información aplicable a:

Productos
Endpoint Protection
Endpoint Protection Plus

Síntomas

Error 2120 durante la actualización de la protección de Endpoint Protection.

Causas

Este error se debe a que durante el proceso de actualización de la protección de Endpoint Protection, se ha detectado que es necesario un reinicio pero el usuario no lo ha permitido.

Solución

Reinicie la máquina, y compruebe que al cabo de un tiempo la actualización concluye correctamente.

Datos necesarios para reportar la incidencia

En el caso de no solucionarse la incidencia, es necesario recoger una serie de datos del equipo. Lea por favor el artículo Cómo notificar una incidencia desde la consola de Endpoint Protection y siga los pasos indicados.

Ayuda nº- 20140630 502120 ES

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