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Error 2118 durante la desinstalación remota de Endpoint Protection

Información aplicable a:

Productos
Endpoint Protection
Endpoint Protection Plus

Síntomas

Error 2118 durante la desinstalación remota de Endpoint Protection.

Causas

La contraseña introducida para realizar la desinstalación remota no es correcta y, por lo tanto, no se puede llevar a cabo la acción.

Solución

Compruebe que la contraseña introducida en la tarea de desinstalación remota es la correcta e intente desinstalar nuevamente.

En caso de que no la recuerde, puede resetear la contraseña para la desinstalación asignada al perfil o cambiarla por una nueva en la consola de administración. Para ello, acceda a las opciones avanzadas de la pestaña General del perfil del grupo que está tratando desinstalar. Recuerde que esta opción está en la pestaña Instalación y Configuración.

Una vez reseteada o modificada la contraseña, deberemos esperar a que la nueva configuración se actualice en las máquinas en la próxima actualización, antes de volver a lanzar la tarea de desinstalación.

En caso de querer forzar la descarga de la actualización en las máquinas, puede hacerlo seleccionando la opción de Actualizar que aparece al pulsar con el botón derecho del ratón el osito de la barra de tareas.

Datos necesarios para reportar la incidencia

En el caso de no solucionarse la incidencia, es necesario recoger una serie de datos del equipo. Lea por favor el artículo Cómo notificar una incidencia desde la consola de Endpoint Protection y siga los pasos indicados.

Ayuda nº- 20140630 502118 ES
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