Termina en:

Días Horas Minutos

Termina en:

Días Horas Minutos

La mejor protección con un 60% de descuento

Aplicar descuento

Renueva con un 50% de descuento*

Solo 48 horas

::

*Solo para clientes particulares

Renueva con descuento
::

Renueva con un 50% de descuento*

Renovar
*Para clientes particulares

*Solo para clientes particulares Renueva con un 50% de descuento*

::
Renovar

Oferta Especial: Renueva con un 50% de descuento*

Solo 48 horas

::

*Solo para clientes particulares

Renueva con descuento

*Solo para clientes particulares Oferta Especial: Renueva con un 50% de descuento*

::
Renovar

¡40% de descuento!¡Descubre el plan que más te conviene!

Más información

¡40% de descuento!¡Descubre el plan que más te conviene!

Más información

¿Eres un Partner o cliente de WatchGuard y necesitas ayuda con los productos Panda?

¡Bienvenido a Soporte!

¡50% de descuento! ¡Descubre el plan que más te conviene!

Clic aquí!

Hello!

You’re about to visit our web page in Español
Would you like to continue?

Yes, I want to visit the web page in Español No, I want to visit the web page in

If this is not what you’re looking for,

Visit our Welcome Page!

Soporte técnico

¿Necesitas ayuda?

 

Error 2093 durante la instalación de la protección de productos Adaptive Defense y Endpoint Protection

Información aplicable a:

Productos
Adaptive DefenseAdaptive Defense 360
Endpoint ProtectionEndpoint Protection Plus

Síntomas

Al instalar la protección de los productos Adaptive Defense y Endpoint Protection se produce el error 2093.

Causas

Hay otro antivirus instalado o quedan ficheros del antivirus instalado anteriormente.

Solución

Siga los pasos que le indicamos a continuación.

  1. Descargue y ejecute el archivo Panda Support Information.
  2. Acepte los términos del Acuerdo de licencia.
  3. Desde la pestaña General, seleccione su producto del combo y añada una descripción de la incidencia.
  4. Seguidamente, pulse la pestaña Tools (Herramientas).

  5. Ahora, haga doble clic en la herramienta Error 2093 Fix.

  6. Pulse Aceptar en el cuadro de diálogo para lanzar la eliminación de restos.

  7. Una vez finalizado el proceso, pulse Aceptar cuando le aparezca el mensaje Tool finished work.

Datos necesarios para reportar la incidencia

Si el error persiste, es necesario estudiar la incidencia. Para ello, siga por favor los siguientes pasos:

  1. Ejecute nuevamente la herramienta Panda Support Information, esta vez con el fin de recoger la información necesaria del equipo.
  2. En la pestaña General, en el campo Describe your problem (Describa su problema), escriba Error 2093 NO RESUELTO y pulse Start.
  3. Al final del proceso, se genera un archivo con extensión .7z que se enviará automáticamente a Soporte Técnico, a menos que marque la casilla de verificación Do not send, save local. En ese caso, es necesario que remita el archivo resultante a su contacto de Soporte.



    También puede enviar la información necesaria desde la consola. Consulte el artículo Cómo notificar una incidencia desde la consola de Endpoint Protection y siga los pasos indicados.
Ayuda nº- 20160304 502093 ES

¿Has resuelto tu consulta con este artículo?

no

Gracias por tu respuesta


¿Cómo mejoraría este artículo?




¿Desea Contactar con Soporte?

SIEMPRE ONLINE PARA AYUDARTE TWITTER FORO

Contacta con nuestros técnicos:

Escribe un email
SIEMPRE ONLINE PARA AYUDARTE TWITTER FORO