Síntomas
Aparece el error 1305 al instalar Endpoint Protection.
Causa
Este error se produce al instalar PCOP, cuando el agente intenta integrarse en el servidor utilizando el Grupo configurado, pero no hay instalaciones disponibles para dicho Grupo.
Solución
Existen dos formas de solucionar este problema:
Datos necesarios para reportar la incidencia
En el caso de no solucionarse la incidencia, es necesario recoger una serie de datos del equipo. Lea por favor el artículo Cómo notificar una incidencia desde la consola de Endpoint Protection y siga los pasos indicados.