Are you a WatchGuard partner or client and need help with Panda products?

Welcome to Support!

¡40% de descuento! ¡Descubre el plan que más te conviene!

Clic aquí!
x
OFERTA 48H
Si ya eres cliente de nuestra protección para particulares,
renueva ahora con un 50%
RENOVAR AHORA
x
OFERTA 48 HORAS
50%
RENOVACIONES Solo clientes particulares
RENUEVA CON DESCUENTO
x
OFERTA 48 HORAS
50%
RENOVACIONES Solo clientes particulares
x
OFERTA EXCLUSIVA
50%
RENOVACIONES Solo clientes particulares
RENUEVA CON DESCUENTO
x
OFERTA ESPECIAL
Si ya eres cliente de nuestra protección para particulares,
renueva ahora con un 50%
RENOVAR AHORA
x
OFERTA ESPECIAL
Compra el mejor antivirus
al mejor precio
COMPRA HOY AL 50%
x
OFERTA ESPECIAL
Compra el mejor antivirus
al mejor precio
COMPRA HOY AL 50%
x
OFERTA ESPECIAL
-50%
Compra el mejor antivirus
al mejor precio
COMPRA HOY AL 50%
x
OFERTA ESPECIAL
-50%
Compra el mejor antivirus
al mejor precio
COMPRA HOY AL 50%
x
OFERTA ESPECIAL
Compra el mejor antivirus
al mejor precio
COMPRA HOY AL 50%
x
HASTA
-60%
COMPRA YA
x
HASTA
-60%
COMPRA YA
¡Consigue
Panda DOME Premium!
VPN ilimitada
incluida
Ahorra 50%

Hello!

You’re about to visit our web page in Español
Would you like to continue?

Yes, I want to visit the web page in Español No, I want to visit the web page in

If this is not what you’re looking for,

Visit our Welcome Page!

Soporte técnico

¿Necesitas ayuda?

 

Error 1304 al instalar Endpoint Protection

Información aplicable a:

Productos
Endpoint Protection
Endpoint Protection Plus

Síntomas

Aparece el error 1304 al instalar Endpoint Protection.

Causa

Este error se produce al instalar PCOP, cuando el agente intenta integrarse en el servidor utilizando el Grupo configurado, pero ha caducado la fecha límite para la utilización de dicho Grupo.

Solución

Existen dos formas de solucionar este problema:

  • Modificando la fecha de caducidad del grupo. Para ello:
    1. En la Consola Web, acceda a la pestaña Instalación y configuración.
    2. En Grupos, seleccione el grupo que está utilizando para hacer la instalación.
    3. Modifique la fecha en Seleccionar fecha de caducidad, o desactive esta opción si no desea utilizarla.
    4. Guarde los cambios y vuelva a intentar la instalación.
  • Utilizando un grupo distinto para instalar la protección.

Datos necesarios para reportar la incidencia

En el caso de no solucionarse la incidencia, es necesario recoger una serie de datos del equipo. Lea por favor el artículo Cómo notificar una incidencia desde la consola de Endpoint Protection y siga los pasos indicados.

Ayuda nº- 20140519 501304 ES

¿Has resuelto tu consulta con este artículo?

no

Gracias por tu respuesta


¿Cómo mejoraría este artículo?




¿Desea Contactar con Soporte?

SIEMPRE ONLINE PARA AYUDARTE TWITTER FORO

Contacta con nuestros técnicos:

Escribe un email
SIEMPRE ONLINE PARA AYUDARTE TWITTER FORO