Soporte técnico

¿Necesitas ayuda?

 

Error 1298 al instalar Endpoint Protection

Información aplicable a:

Productos
Endpoint Protection
Endpoint Protection Plus

Síntomas

Se muestra el error 1298 al instalar Endpoint Protection.

Causa

Fallo general de integración.

Solución

  1. Acceda a la consola de administración de Endpoint Protection.
  2. En Preferencias compruebe si el equipo en cuestión ha sido incluido en la lista negra.
  3. Si es así, selecciónelo y elimínelo.
  4. Intente instalar nuevamente.

Datos necesarios para reportar la incidencia

En el caso de no solucionarse la incidencia, es necesario recoger una serie de datos del equipo. Lea por favor el artículo Cómo notificar una incidencia desde la consola de Endpoint Protection y siga los pasos indicados.

Ayuda nº- 20140519 501298 ES
SIEMPRE ONLINE PARA AYUDARTE TWITTER FORO

Contacta con nuestros técnicos:

Escribe un email
SIEMPRE ONLINE PARA AYUDARTE TWITTER FORO

¿Eres un Partner o cliente de WatchGuard y necesitas ayuda con los productos Panda?

+ Info