YOU’RE NOT VIEWING PANDA SECURITY USA. CLICK TO IMPROVE YOUR EXPERIENCE
VISIT PANDA SECURITY USA
x
OFERTA 48H
Si ya eres cliente de nuestra protección para particulares,
renueva ahora con un 50%
RENOVAR AHORA
x
OFERTA 48 HORAS
50%
RENOVACIONES Solo clientes particulares
RENUEVA CON DESCUENTO
x
OFERTA ESPECIAL
Si ya eres cliente de nuestra protección para particulares,
renueva ahora con un 50%
RENOVAR AHORA
x
OFERTA ESPECIAL
Compra el mejor antivirus
al mejor precio
COMPRA HOY AL 50%
x
OFERTA ESPECIAL
Compra el mejor antivirus
al mejor precio
COMPRA HOY AL 50%
x
OFERTA ESPECIAL
Compra el mejor antivirus
al mejor precio
COMPRA HOY AL 50%
x
HASTA
-60%
COMPRA YA
x
HASTA
-60%
COMPRA YA

Soporte técnico

¿Necesitas ayuda?

 

Hotfix 4.04.10.0010.exe para solucionar problemas de ralentización en la consola de AdminSecure

Información aplicable a:

Productos
Panda for Desktops
Panda for Exchange
Panda for File Servers (Windows)

Síntomas

  • AdminServer deja de responder.
  • Problemas al modificar la configuración de un gran número de máquinas.
  • Problemas con las replicaciones y cambios de configuración de los repositorios secundarios.
  • Bloqueos de pavupg debidos al desbordamiento de buffer.
  • Se muestra el error 2102 cuando pavupgrequest.xml está corrupto.
  • No se ejecutan los análisis programados al seleccionar más de 3 ordenadores.
  • No se pueden crear políticas de TruPrevent.

Solución

Puede solventar estas incidencias bien actualizando su Panda AdminSecure a la última versión disponible o bien aplicando un hotfix específico.

  • Cómo actualizar a la versión 4.50.00 de AdminSecure (recomendado)

    1. Pulse aquí para conocer cómo actualizar la versión de su AdminSecure.
    2. Actualice las protecciones afectadas por la incidencia. Para más información, consulte ¿Cómo puedo actualizar las protecciones de mi parque informático una vez realizado el Upgrade de AdminSecure?
  • Cómo aplicar el hotfix HAS_4_04_10_0010.exe

    Este hotfix debe ser instalado sobre las versiones 4.04.10 ó 4.04.10.0001 de AdminSecure 2007. Verifique la versión del programa desde el menú Ayuda, Acerca de Panda AdminSecure 2007.

    1. Descargue el archivo HAS_4_04_10_0010.exe (37,4 MB) pulsando el siguiente enlace:

    2. Ejecute el archivo en aquellas máquinas donde se haya instalado un repositorio, AdminServer o consola.
    3. Una vez ejecutado el hotfix, se reiniciarán los servicios de AdminSecure 2007.
    4. Verifique desde el menú Ayuda, Acerca de Panda AdminSecure 2007, que la versión del programa es 4.04.10.0010.
    5. Compruebe la resolución de la incidencia.

El hotfix se debe instalar en todos los repositorios y en las máquinas donde se encuentre instalado el Administration Server o la consola de AdminSecure.

Versiones después de aplicar el hotfix

  • Panda Adminsecure Console: 4.04.10.0010
  • Panda Adminsecure Communications Agent: 4.04.15
Ayuda nº- 20121210 40058 ES

¿Has resuelto tu consulta con este artículo?

no

Gracias por tu respuesta


¿Cómo mejoraría este artículo?




¿Desea Contactar con Soporte?

SIEMPRE ONLINE PARA AYUDARTE TWITTER FORO

Contacta con nuestros técnicos:

Escribe un email
SIEMPRE ONLINE PARA AYUDARTE TWITTER FORO