Soporte técnico

¿Necesitas ayuda?

 

Error 1303 al instalar Endpoint Protection

Información aplicable a:

Productos
Endpoint Protection
Endpoint Protection Plus

Síntomas

Aparece el error 1303 al instalar Endpoint Protection.

Causa

Este error se produce al intentar instalar PCOP con un instalador desactualizado. Si este es el caso, y el instalador es de una versión que ya no está disponible en los servidores de Panda, el servidor rechaza la integración y se muestra el error 1303.

Solución

Acceda a la consola de Administración, descargue un nuevo instalador y reinstale Endpoint Protection.

Datos necesarios para reportar la incidencia

En el caso de no solucionarse la incidencia, es necesario recoger una serie de datos del equipo. Lea por favor el artículo Cómo notificar una incidencia desde la consola de Endpoint Protection y siga los pasos indicados.

Ayuda nº- 20140519 501303 ES
SIEMPRE ONLINE PARA AYUDARTE TWITTER FORO

Contacta con nuestros técnicos:

Escribe un email
SIEMPRE ONLINE PARA AYUDARTE TWITTER FORO

¿Eres un Partner o cliente de WatchGuard y necesitas ayuda con los productos Panda?

+ Info