Soporte técnico

¿Necesitas ayuda?

 

Error 1301 al instalar Endpoint Protection

Información aplicable a:

Productos
Endpoint Protection
Endpoint Protection Plus

Síntomas

Se produce el error 1301 al instalar Endpoint Protection.

Causa

El agente trata de integrarse en el servidor, pero la licencia del cliente parece estar caducada y es rechazada por el servidor.

Solución

Normalmente, el problema se debe a que las licencias están caducadas. En tal caso, el cliente tendría que renovar las licencias.

Datos necesarios para reportar la incidencia

En el caso de no solucionarse la incidencia, es necesario recoger una serie de datos del equipo. Lea por favor el artículo Cómo notificar una incidencia desde la consola de Endpoint Protection y siga los pasos indicados.

Ayuda nº- 20140519 501301 ES
SIEMPRE ONLINE PARA AYUDARTE TWITTER FORO

Contacta con nuestros técnicos:

Escribe un email
SIEMPRE ONLINE PARA AYUDARTE TWITTER FORO

¿Eres un Partner o cliente de WatchGuard y necesitas ayuda con los productos Panda?

+ Info