Síntomas
Se muestra el error 1298 al instalar Endpoint Protection.
Causa
Fallo general de integración.
Solución
- Acceda a la consola de administración de Endpoint Protection.
- En Preferencias compruebe si el equipo en cuestión ha sido incluido en la lista negra.
- Si es así, selecciónelo y elimínelo.
- Intente instalar nuevamente.
Datos necesarios para reportar la incidencia
En el caso de no solucionarse la incidencia, es necesario recoger una serie de datos del equipo. Lea por favor el artículo Cómo notificar una incidencia desde la consola de Endpoint Protection y siga los pasos indicados.