Soporte técnico

¿Necesitas ayuda?

 

Error 2072 durante la instalación de Endpoint Protection

Información aplicable a:

Productos
Endpoint Protection
Endpoint Protection Plus

Síntoma

Error 2072 durante el proceso de instalación de Endpoint Protection.

Causa

Pérdida de conectividad con el exterior de la red durante el proceso de instalación. Puede deberse a varios motivos, por ejemplo:

  • Numerosas conexiones de la red hacia el servidor de Panda Security.
  • Interrupciones en la conexión del cliente.

Solución

  • Si el problema ocurre en una única máquina, reinicie dicha máquina y espere a que se lance de nuevo la instalación.
  • Si el problema ocurre en varias máquinas, reinicie una de ellas y espere a que se instale la protección correctamente. Seguidamente, reinicie el resto de máquinas y compruebe que la instalación se realiza sin ningún tipo de error.

Ayuda nº- 20131115 50013 ES
SIEMPRE ONLINE PARA AYUDARTE TWITTER FORO

Contacta con nuestros técnicos:

Escribe un email
SIEMPRE ONLINE PARA AYUDARTE TWITTER FORO

¿Eres un Partner o cliente de WatchGuard y necesitas ayuda con los productos Panda?

+ Info