Síntomas
Error 2120 durante la actualización de la protección de Endpoint Protection.
Causas
Este error se debe a que durante el proceso de actualización de la protección de Endpoint Protection, se ha detectado que es necesario un reinicio pero el usuario no lo ha permitido.
Solución
Reinicie la máquina, y compruebe que al cabo de un tiempo la actualización concluye correctamente.
Datos necesarios para reportar la incidencia
En el caso de no solucionarse la incidencia, es necesario recoger una serie de datos del equipo. Lea por favor el artículo Cómo notificar una incidencia desde la consola de Endpoint Protection y siga los pasos indicados.