Síntomas
Se produce el error 1300 al instalar Endpoint Protection.
Causa
La información de la cuenta del cliente en el archivo integra.dat está corrupta y es rechazada por los servidores de Panda, impidiendo la integración.
Solución
Vuelva a descargar e instalar el paquete del agente desde la cuenta del cliente. El nuevo agente incluirá la información correcta.
Datos necesarios para reportar la incidencia
En el caso de no solucionarse la incidencia, es necesario recoger una serie de datos del equipo. Lea por favor el artículo Cómo notificar una incidencia desde la consola de Endpoint Protection y siga los pasos indicados.