Soporte técnico

¿Necesitas ayuda?

 

Error 1305 al instalar Endpoint Protection

Información aplicable a:

Productos
Endpoint Protection
Endpoint Protection Plus

Síntomas

Aparece el error 1305 al instalar Endpoint Protection.

Causa

Este error se produce al instalar PCOP, cuando el agente intenta integrarse en el servidor utilizando el Grupo configurado, pero no hay instalaciones disponibles para dicho Grupo.

Solución

Existen dos formas de solucionar este problema:

  • Aumentando el número máximo de instalaciones del grupo. Para ello:
    1. En la Consola Web, acceda a la pestaña Instalación y configuración.
    2. En Grupos, seleccione el grupo que está utilizando para hacer la instalación.
    3. Aumente el número que aparece en Nº max. instalaciones, o desactive esta opción si no quiere utilizarla.
    4. Guarde los cambios y vuelva a intentar la instalación.
  • Utilizando un grupo distinto para instalar la protección.

Datos necesarios para reportar la incidencia

En el caso de no solucionarse la incidencia, es necesario recoger una serie de datos del equipo. Lea por favor el artículo Cómo notificar una incidencia desde la consola de Endpoint Protection y siga los pasos indicados.

Ayuda nº- 20140519 501305 ES
SIEMPRE ONLINE PARA AYUDARTE TWITTER FORO

Contacta con nuestros técnicos:

Escribe un email
SIEMPRE ONLINE PARA AYUDARTE TWITTER FORO

¿Eres un Partner o cliente de WatchGuard y necesitas ayuda con los productos Panda?

+ Info