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Error 0006:1004 when trying to activate the 2011 antivirus products
Informatie van toepassing op:
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Products
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| Panda Global Protection 2011 | | Panda Internet Security 2011 | | Panda Internet Security for Netbooks | | Panda Antivirus Pro 2011 |
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Besturingssysteem
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| Windows XP (32-bit Edition) | Windows Vista (32/64-bit Edition) | | Windows 7 (32/64-bit Edition) | |
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Symptom
Error code 0006:1004 returned when activating your antivirus product.
Cause
This error appears when a wrong customer number is typed during the activation process.
Solution
Follow the instructions below:
- Open the Activation Wizard and click Next.
- Write down your activation code and your email address.
- Click next.
- Type your customer number. Make sure that it’s correctly written.
- Select your country from the drop-down list.
- Click next and continue the rest of the process.
After completing all of these steps, you will see that the activating process finishes successfully.
Useful links
For more information, refer to the following documentation:
Artikelnummer- 20110825 80247 EN