Síntomas
Al realizar la actualización del archivo de identificadores de Endpoint Protection se produce el error 3373.
Causas
La protección indica que no ha podido aplicar el nuevo fichero de firmas. Los motivos pueden ser diversos. El fichero de firmas descargado es correcto pero la protección no puede aplicarlo.
Solución
Intente forzar la actualización de alguna de las siguientes formas:
- Desde la opción de Actualizar ahora del oso de la barra de tareas.
- Desde una ventana de DOS, accediendo a la carpeta %ProgramFiles%\Panda Security\WaAgent\WasLpMng y ejecutando el comando waplpmng walupd–force
Datos necesarios para reportar la incidencia
En el caso de no solucionarse la incidencia, es necesario recoger una serie de datos del equipo. Lea por favor el artículo Cómo notificar una incidencia desde la consola de Endpoint Protection y siga los pasos indicados.