x
OFERTA 48H
Si ya eres cliente de nuestra protección para particulares,
renueva ahora con un 50%
RENOVAR AHORA
x
OFERTA ESPECIAL
Si ya eres cliente de nuestra protección para particulares,
renueva ahora con un 50%
RENOVAR AHORA
x
OFERTA HALLOWEEN
Aprovéchate de unos
descuentos de miedo
COMPRA HOY AL 50%
x
OFERTA NAVIDAD
Compra el mejor antivirus
al mejor precio
COMPRA HOY AL 50%
x
OFERTA ESPECIAL
Compra el mejor antivirus
al mejor precio
COMPRA HOY AL 50%
x
OFERTA BLACKFRIDAY
Compra el mejor antivirus
al mejor precio
SOLO HOY HASTA -70%
x
OFERTA CYBERMONDAY
Compra el mejor antivirus
al mejor precio
(Solo para particulares)
SOLO HOY HASTA -70%

Soporte técnico

¿Necesitas ayuda?

 

Retrasos en la entrega de mensajes de correo procesados por Panda Cloud Email Protection

Información aplicable a:

Productos
Panda Cloud Email Protection

A continuación se detallan las instrucciones para identificar y solucionar la incidencia.

Síntomas

Los mensajes recibidos en el dominio del usuario o bien se retrasan o bien no llegan a ser entregados por Panda Cloud Email Protection.

Causa

El servidor de correo del usuario no responde correctamente según las pruebas realizadas por Panda.

Solución

Por favor, póngase en contacto con su administrador ya que necesitará comprobar el estado de su servidor de correo.

¡IMPORTANTE!: Si el problema persiste después de haber comprobado que su servidor de correo es estable y está ejecutándose, por favor remita a Panda Security ejemplos de los mensajes afectados, indicando:

  • Campos: De, para, asunto
  • Fecha en la que se envió el mensaje
  • Momento en el que empezó a notar los problemas
Ayuda nº- 20091214 600004 ES

¿Has resuelto tu consulta con este artículo?

no

Gracias por tu respuesta


¿Cómo mejoraría este artículo?




¿Desea Contactar con Soporte?

SIEMPRE ONLINE PARA AYUDARTE TWITTER FORO

Contacta con nuestros técnicos:

Escribe un email
SIEMPRE ONLINE PARA AYUDARTE TWITTER FORO