Síntomas
Se produce el error 1302 al instalar Endpoint Protection.
Causa
El agente trata de integrarse en el servidor, pero el cliente no tiene licencias libres disponibles y el servidor lo rechaza.
Solución
Normalmente, el problema es debido a que el cliente ha utilizado todas las licencias disponibles y trata de hacer una instalación en un ordenador nuevo. En ese caso, se debe ampliar el número de licencias.
En caso de que el cliente disponga de licencias disponibles, debe reportarse la incidencia con la siguiente información.
Datos necesarios para reportar la incidencia
En el caso de no solucionarse la incidencia, es necesario recoger una serie de datos del equipo. Lea por favor el artículo Cómo notificar una incidencia desde la consola de Endpoint Protection y siga los pasos indicados.