Soporte técnico

¿Necesitas ayuda?

 

Incidencias durante la instalación de Panda

Información aplicable a:

Productos
Panda Antivirus ProPanda Global Protection
Panda Gold ProtectionPanda Internet Security

Síntomas

  • Mensaje de error durante la instalación de Panda: Se ha producido un error durante el proceso y no se ha podido finalizar con éxito.
  • Aunque la instalación de Panda aparentemente se lleva a cabo sin errores, cuando finaliza, el programa no aparece en el listado de programas desde Inicio, Ejecutar. Tampoco se crea el acceso directo ni el icono del antivirus junto al reloj de Windows.

Causa

Esta incidencia puede ocurrir con la versión ligera del archivo de instalación de Panda.

Solución

  1. Descarga e instala el archivo de instalación de tu producto Panda.

    Panda Gold Protection


    Gold Protection

    Descargas

    Panda Antivirus Pro 2015

    Antivirus Pro

    Descargas

    Panda Internet Security 2015

    Internet Security

    Descargas

    Panda Global Protection 2015

    Global Protection

    Descargas

  2. Introduce el Código de Activación de tu producto cuando veas la siguiente ventana y pulsa Siguiente.

  3. Una vez activado, pulsa Cerrar para finalizar el asistente de activación.

  4. Después de activar el producto, el asistente te solicirará crear tu Cuenta Panda.
    Introduce tu dirección de correo y pulsa Continuar.

  5. Accede a tu bandeja de entrada y pulsa ¡Actívala aquí! en el correo de verificación de la Cuenta Panda.

    Correo de validación de cuenta



    NOTA: Si ya habías creado la cuenta con anterioridad, basta con introducir la contraseña y pulsar Continuar.
  6. Finalmente, pulsa Cerrar para completar el proceso de instalación de Panda.

Artículos relacionados

Ayuda nº- 20160811 82006 ES
SIEMPRE ONLINE PARA AYUDARTE TWITTER FORO

Contacta con nuestros técnicos:

Escribe un email
SIEMPRE ONLINE PARA AYUDARTE TWITTER FORO

¿Eres un Partner o cliente de WatchGuard y necesitas ayuda con los productos Panda?

+ Info