Panda Security > IT Security for Business > security-solutions-on-premise > panda global business protection

¿Sobre qué necesita ayuda?
(Ejemplo:"instalación de Panda Security 2011", "quiero contactar con Panda")
Imprimir

Error 1301 al instalar Panda Cloud Office Protection

Información aplicable a:

Productos
Panda Cloud Office Protection
Panda Cloud Office Protection Advanced

Síntomas

Se produce el error 1301 al instalar Panda Cloud Office Protection.

Causa

El agente trata de integrarse en el servidor, pero la licencia del cliente parece estar caducada y es rechazada por el servidor.

Solución

Normalmente, el problema se debe a que las licencias están caducadas. En tal caso, el cliente tendría que renovar las licencias.

Datos necesarios para reportar la incidencia

En el caso de no solucionarse la incidencia, es necesario recoger una serie de datos del equipo. Lea por favor el artículo Cómo notificar una incidencia desde la consola de Panda Cloud Office Protection y siga los pasos indicados.

Ayuda nº- 20140519 501301 ES
survey

¡Tu opinión es fundamental para conocer tus necesidades y seguir mejorando!

Si el artículo no ha resuelto tu consulta, deja tus comentarios en la encuesta.

¿Has resuelto tu consulta con este artículo? SI NO Gracias por tu respuesta

¿Cómo mejoraría este artículo?

¿Desea Contactar con Soporte?