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Error 0005:12029 when trying to activate my Panda 2013 product 

Information applies to:

Products
Panda Global Protection 2013
Panda Internet Security 2013
Panda Antivirus Pro 2013
Panda Ultrabook Protection

Symptoms

Error code 0005:12029 returned when activating your Panda 2013 product.

Cause

This error message could appear either because there is a Norton product installed on the computer or because the wrong proxy settings are configured.

Solution

If you ever had a Norton product installed, please follow the instructions below:

  1. Remove Norton from your PC.
  2. Restart the PC and try to activate your Panda 2013 product again.

Should this not work, check your Internet connection settings, by following these steps:

  1. Go to the Internet Explorer settings. To do this, once the antivirus is open, go to Tools -> Internet Options.
  2. Go to the Connections tab.
  3. Click LAN Settings.
  4. Check that the proxy options are not enabled (if you do not have a proxy).
Help nº- 20140909 80511 EN
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